656 résultats trouvés

par Seba
03 juin 2017, 10:55
Forum : L'atelier
Sujet : Problème relevage 06
Réponses : 64
Vues : 6800

Re: Problème relevage 06

Et voilà, je me suis fabriqué une pièce métallique, que j'ai serrée avec une clé à molette Photo0770.jpg J'ai réussi à débloquer le distributeur, je l'ai tourné un petit peu, il bougeait, alors j'ai encore tourné, il sortait et puis j'entends un bruit :roll: Photo0771.jpg Je suppose que j'ai flingué...
par Seba
02 juin 2017, 19:25
Forum : L'atelier
Sujet : Problème démarrage deutz d3006
Réponses : 104
Vues : 9489

Re: Problème démarrage deutz d3006

Ta réponse me redonne espoir, puisse-tu avoir raison :amen: Oubli pas de leurs amené écrou et Rondelles. :hello: J'ai un doute qu'il vont pouvoir faire la rectif sur le volant sans faire celui du vilebrequin !!!! :roll: Il y a grande chance que le cone du vilebrequin a morflé aussi :rouge: Au cas o...
par Seba
02 juin 2017, 19:05
Forum : L'atelier
Sujet : Problème relevage 06
Réponses : 64
Vues : 6800

Re: Problème relevage 06

J'ai eu un problème similaire: https://forum.deutz-passion.fr/viewtopic.php?f=5&t=2586&start=10 Pour la vis creuse, j'ai pris un fer plat qui était la bonne épaisseur des plats de la vis, j'ai meulé la largeur pour rentrer dans le trou central de la vis pour éviter les dérapages. Pince-etau sur le ...
par Seba
02 juin 2017, 12:57
Forum : L'atelier
Sujet : Problème démarrage deutz d3006
Réponses : 104
Vues : 9489

Re: Problème démarrage deutz d3006

Tu leur dépose le moteur. Tant qu'il ont le cône devant eux, ils ont la côte à atteindre. Ta réponse me redonne espoir, puisse-tu avoir raison :amen: Oubli pas de leurs amené écrou et Rondelles. Salut Cédric, je leur ai envoyé un email pour savoir s'ils sont OK que j'amène le volant et tout le mote...
par Seba
01 juin 2017, 20:57
Forum : L'atelier
Sujet : Problème démarrage deutz d3006
Réponses : 104
Vues : 9489

Re: Problème démarrage deutz d3006

KHD 29 a écrit :Tu leur dépose le moteur. Tant qu'il ont le cône devant eux, ils ont la côte à atteindre.
Ta réponse me redonne espoir, puisse-tu avoir raison :amen:
par Seba
31 mai 2017, 20:52
Forum : L'atelier
Sujet : Problème démarrage deutz d3006
Réponses : 104
Vues : 9489

Re: Problème démarrage deutz d3006

Je viens de contacter un atelier spécialisé (tourneur/fraiseur) dans la rectification/équilibrage vilebrequin-volant moteur-culasse, le gars me confirme qu'il y a moyen de récupérer le volant actuel, mais pour le rectifier, ils doivent avoir le volant moteur ET le vilebrequin :grin:, mais moi, j'ai ...
par Seba
30 mai 2017, 22:40
Forum : L'atelier
Sujet : Problème démarrage deutz d3006
Réponses : 104
Vues : 9489

Re: Problème démarrage deutz d3006

Sans appel, il n'était déjà pas beau avant, mais maintenant, la nouvelle clavette l'a complètement flingué Photo0759.jpg Photo0760.jpg Photo0762.jpg Il est complètement bouffé, je ne vois vraiment plus de solution, sinon en trouver un autre...ce qui va être très compliqué Si quelqu'un a une idée/sol...
par Seba
30 mai 2017, 22:31
Forum : L'atelier
Sujet : Problème relevage 06
Réponses : 64
Vues : 6800

Re: Problème relevage 06

salut :hello: J'avais pris une clé à cliquet avec un embout à visser plat assez épais, un peu de poigne et ça doit venir. De mémoire j'ai pas galéré à enlever le miens. Si tu veux pas faire de gros frais sur ton relevage, tu devrais changer au moins ton joint de piston tant que c'est vidangé, ça ne...
par Seba
30 mai 2017, 12:31
Forum : L'atelier
Sujet : Problème relevage 06
Réponses : 64
Vues : 6800

Re: Problème relevage 06

Bonjour. J'aurais contrôlé la pression de la pompe avant toute chose. Après l'aspect du joint de vérin puis si tout est bon c'est malheureusement le distributeur qui est HS Une petite illustration pour te montrer la méthode à suivre. DSC_0339.JPG Merci Cédric, pour l'illustration, j'ai déjà réussi ...
par Seba
30 mai 2017, 12:17
Forum : L'atelier
Sujet : Problème relevage 06
Réponses : 64
Vues : 6800

Re: Problème relevage 06

Est ce que quand tu arrêtes le moteur il tient les outils en haut? Si ce n'est pas le cas ça risque d'être un problème de clapets. J'avais mis la bennette 3 points (à vide) dessus, relevage levé au max, mais j'avais glissé une machine en dessous :wink:, de mémoire, les 2 premiers jours, le bac étai...