Image

probleme relevage 4006

Votre Deutz vous pose des souci ? Venez en parler ici!
Avatar du membre
stefc
Membre
Messages : 121
Enregistré le : 11 juil. 2009, 17:23
Localisation : gironde médoc

probleme relevage 4006

Message par stefc » 02 juil. 2011, 10:19

bonjour
j'ai un problème sur le relevage de mon 4006, qui fonctionnait bien jusque là.
des fois, il relève. des fois, il relève pas !
l'huile est propre (changée il y a moins de 20 heures).
c'est peut être une coïncidence, mais c'est arrivé après avoir levé un gros broyeur, alors qu'avant, il ne levait qu'un rota de 1 m ou un gyrobroyeur.
d'où ça peut venir ?
merci
stef



Avatar du membre
Charles
Administrateur du site
Messages : 12587
Enregistré le : 12 juil. 2007, 08:42
Tracteur(s) : Deutz D4506
Prénom : Charles-Henri
Localisation : 27 / 92
Contact :

Re: probleme relevage 4006

Message par Charles » 02 juil. 2011, 15:02

Joint de la pompe HS ?



Avatar du membre
khd
Addict
Messages : 3449
Enregistré le : 22 sept. 2009, 21:48
Tracteur(s) : Tous en Deutz,et Zetors!!!
-Du D15 A l'Agrotrons 260
-Du 220 au 14145 Zetor
-Et autres marques!
Une bonnes maitrise de!
Zetor 220 de 1965
Prénom : Nico
Localisation : Bas Rhin 67 En alsace,Pays de la bonnes bieres et de la Choucroute!
Contact :

Re: probleme relevage 4006

Message par khd » 03 juil. 2011, 02:06

distributeur,tiroir qui bloque,je ne vois que ca la vite vu!


-Mecanicien pro Deutz-Fahr et Zetor
(Klockner Humboldt Deutz)
Vente de piece detaché Deutz origine,adaptable
http://forum.deutz-passion.fr/viewtopic.php?f=5&t=1564
Pièces détachées d'origine Zetor neuves,vente en ligne
http://www.edima-67.com/

Avatar du membre
stefc
Membre
Messages : 121
Enregistré le : 11 juil. 2009, 17:23
Localisation : gironde médoc

Re: probleme relevage 4006

Message par stefc » 03 juil. 2011, 09:58

donc plutot coté distributeur que pompe, à ton avis ?
ca se demonte facilement ?
merci
stef



Avatar du membre
khd
Addict
Messages : 3449
Enregistré le : 22 sept. 2009, 21:48
Tracteur(s) : Tous en Deutz,et Zetors!!!
-Du D15 A l'Agrotrons 260
-Du 220 au 14145 Zetor
-Et autres marques!
Une bonnes maitrise de!
Zetor 220 de 1965
Prénom : Nico
Localisation : Bas Rhin 67 En alsace,Pays de la bonnes bieres et de la Choucroute!
Contact :

Re: probleme relevage 4006

Message par khd » 04 juil. 2011, 22:37

Ça ce démonte,fait une petite recherche sur le fofo,ya déjà un post qui explique le comment!!!


-Mecanicien pro Deutz-Fahr et Zetor
(Klockner Humboldt Deutz)
Vente de piece detaché Deutz origine,adaptable
http://forum.deutz-passion.fr/viewtopic.php?f=5&t=1564
Pièces détachées d'origine Zetor neuves,vente en ligne
http://www.edima-67.com/

Avatar du membre
ninic77
Membre
Messages : 12
Enregistré le : 24 janv. 2016, 21:29
Tracteur(s) : deutz 4006
Prénom : nicolas
Localisation : 77

Re: probleme relevage 4006

Message par ninic77 » 21 oct. 2018, 21:38

Bonjour,
Je suis propriétaire d'un Deutz 4006 de 1968. Il marche bien mais j'ai un petit souci avec le relevage. Il a des accoues lorsqu' il est relevé avec une charge (faucheuse). J'ai remarqué également que je suis obligé de donner régulièrement un petit coup de manette au distributeur hydraulique pour que la lame faucheuse reste bien verticale en mode transport.
Est ce que cela peut être un problème à la longue? Usure de la pompe?
J'ai vérifié le niveau d'huile.
J'ai voulu regarder l'état du filtre. J'ai dévissé les 3 vis pour extraire le filtre mais le niveau d'huile à monté et débordé. J'ai refermé rapidement. Est ce normal?
Par contre, il n'y avait à priori pas de joint ou il était collé dans le couvercle.
D'ou peut venir le souci?



Tracteur_tOm
Membre honoraire
Messages : 233
Enregistré le : 26 mars 2013, 21:21
Tracteur(s) : travaille avec D D!
Deutz (D4006) D4506 D6206 Agroprima 6.06 Agrotron mk2 85
Prénom : tOm
Localisation : Dans les champs, à la montagne
Contact :

Re: probleme relevage 4006

Message par Tracteur_tOm » 22 oct. 2018, 23:23

Salut, bizard le niveau qui monte, et les accoups n'accuse pas forcement la pompe, surtout si n plus il a tendance à descendre tout seul. Par contre tu devrais peut être créer ton propre post.

Quoi que l'un de tes problème correspond peut être avec les réponses données plus haut ;)

Ou en est tu de tes entretiens hydro ? huile et filtre ? Comment est le niveau quand tu tire la jauge ?



Avatar du membre
Seba
Piqué
Messages : 671
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: probleme relevage 4006

Message par Seba » 23 oct. 2018, 08:09

ninic77 a écrit :
21 oct. 2018, 21:38
Bonjour,
Je suis propriétaire d'un Deutz 4006 de 1968. Il marche bien mais j'ai un petit souci avec le relevage. Il a des accoues lorsqu' il est relevé avec une charge (faucheuse). J'ai remarqué également que je suis obligé de donner régulièrement un petit coup de manette au distributeur hydraulique pour que la lame faucheuse reste bien verticale en mode transport.
Est ce que cela peut être un problème à la longue? Usure de la pompe?
J'ai vérifié le niveau d'huile.
J'ai voulu regarder l'état du filtre. J'ai dévissé les 3 vis pour extraire le filtre mais le niveau d'huile à monté et débordé. J'ai refermé rapidement. Est ce normal?
Par contre, il n'y avait à priori pas de joint ou il était collé dans le couvercle.
D'ou peut venir le souci?
Salut, que le relevage remonte tout seul par petits à-coups, est normal, le distributeur compense les secousses sur la route, si ça t'arrive à l'arrêt, c'est que le distributeur n'est plus étanche ou petit joint torique d'âbimé ou que ton joint de piston est usé.

Certainement la même situation pour ton distributeur auxiliaire.

Le niveau d'huile qui monte est normal, le filtre est un peu plus bas que le niveau dans le bloc relevage, sauf si tu as un filtre surélevé. J'ai +/- 10L d'huile dans le bloc et si j'en enlève 1-2 max, je peux démonter le filtre sans que ça ne coule. Ou alors, tu le gares en descente, capot en haut et l'huile va se mettre à l'arrière dans le bloc relevage.



Avatar du membre
ninic77
Membre
Messages : 12
Enregistré le : 24 janv. 2016, 21:29
Tracteur(s) : deutz 4006
Prénom : nicolas
Localisation : 77

Re: probleme relevage 4006

Message par ninic77 » 23 oct. 2018, 14:11

Bonjour,
Merci pour ces réponses.
Je n'ai pas d'infos sur les dernières vidanges hydrauliques. Il serait bien que je les fasses pour avoir une 1ere date. L'huile du relevage est noire mais bien fluide.
Bonne idée pour l'inclinaison du tracteur.
Les secousses je les ai à l'arrêt également.
Si je procède par étape, je pourrais changer filtre + joint du relevage. Changer petit joint du distributeur. Ou puis je trouver ces pièces? Références?
Si après ces opérations, j'ai toujours le soucis. Il faudrait changer le joint de piston, voir le distributeur? Idem ou puis je trouver ces pièces?
Pour vidanger le bloc hydraulique de relevage, quelle méthode me conseillez vous? Pomper avec une seringue (cela risque d'être long)?



Avatar du membre
Seba
Piqué
Messages : 671
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: probleme relevage 4006

Message par Seba » 23 oct. 2018, 17:39

ninic77 a écrit :
23 oct. 2018, 14:11
Bonjour,
Merci pour ces réponses.
Je n'ai pas d'infos sur les dernières vidanges hydrauliques. Il serait bien que je les fasses pour avoir une 1ere date. L'huile du relevage est noire mais bien fluide.
Bonne idée pour l'inclinaison du tracteur.
Les secousses je les ai à l'arrêt également.
Si je procède par étape, je pourrais changer filtre + joint du relevage. Changer petit joint du distributeur. Ou puis je trouver ces pièces? Références?
Si après ces opérations, j'ai toujours le soucis. Il faudrait changer le joint de piston, voir le distributeur? Idem ou puis je trouver ces pièces?
Pour vidanger le bloc hydraulique de relevage, quelle méthode me conseillez vous? Pomper avec une seringue (cela risque d'être long)?
Donc, par étape, commence par vidanger et changer ton filtre, puis tu l'utilises pour voir la différence. Pour vidanger, il faut défaire à la sortie de ta pompe hydraulique et mettre un grand seau ou bidon pour +/- 15L pour avoir de la marge et allumer le moteur, le bloc relevage va se vider et il faut vite éteindre le moteur dès que ça ne coule plus. C'est ça la méthode rapide, sinon, comme moi, avec une grosse seringue d'amorçage chaudière mais ça dure minimun 20-30'. Voici le topic viewtopic.php?t=2281

Pour ton filtre, mets-nous déjà des photos de ton bloc, que l'on voit le modèle de filtre, car il y en a des hauts ou des courts.

Si après ces 2 étapes, rien comme changement, alors, à nouveau vidanger et changer le joint de piston, car ça se fait tout seul, pour les dimensions, elles sont indiquées dessus et c'est du standard, tu les trouveras sur internet ou en commande chez un spécialiste.

Et la toute dernière étape, c'est de toucher au distribteur :grin:, perso j'ai commencé par là et ce n'était pas nécessaire...en plus, c'est assez difficile à le sortir et le remonter avec le joint, sans le couper, donc perso, c'est vraiment en tout dernier recours. De toute façon, il n'y a pas de miracle ces relevages ne tiennent pas, j'en suis conviancu, sur le forum Deutz Allemagne, un mec a changé distributeur + joint torique, joint de piston, soupape de sécurité pour au final se retrouver avec un relevage qui de tient pas mieux et ça lui a coûté des centaines d'euros....



Répondre