Problème démarrage deutz d3006

Votre Deutz vous pose des souci ? Venez en parler ici!
Répondre
Avatar du membre
Seba
Piqué
Messages : 779
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Problème démarrage deutz d3006

Message par Seba » 02 sept. 2016, 21:36

Bonjour/Bonsoir à tous,

Je n'arrive plus à démarrer mon deutz d3006 depuis 2 semaines. Cela s'est produit du jour au lendemain, sans donner de signes particuliers lors de la dernière utilisation (démarré et arrêté plusieurs fois sur la journée)

Il a toujours démarré au quart de tour, sans préchaffage particulier.

Voici les premiers symptômes lors du jour où il n'a plus voulu démarrer :

- d'abord, en tirant sur la tirette d'allumage, le démarreur a lancé le volant moteur (supposition) et ça a fait a un bruit comme si le volant moteur tournait dans le vide. En enclenchant une vitesse, le tracteur avançait/reculait, un peu, à la force du démarreur.

- vérifications/changements effectués : nouvelle batterie, vérifié et soufflé des conduites de mazout du réservoir jusqu'aux injecteurs, injecteurs, état filtre à mazout, démarreur déposé.

- depuis lors, plus de bruit du volant moteur tournant dans le vide, le démarreur s'enclenche dans le volant moteur mais rien ne tourne, la batterie est neuve et c'est le câble de masse qui chauffe, mais rien ne bouge, pas de bruit.

- tiré le tracteur avec un autre, sans vitesse -> OK, avec vitesse, les roues arrières restent bloquées et frottent sur le sol.

A toute fin utile, le tracteur a un problème de boite de vitesses, la 1ère saute, la marche arrière continue à reculer avec pédale embrayage enfoncée, et en montant les rapports, les vitesses craquent, la boite est une 4 vitesses non synchronisée.

Ne sachant plus quoi faire, toute suggestion/expérience me sera d'une grande aide, afin de résoudre ce problème.


Avatar du membre
Somdeutz
Membre honoraire
Messages : 930
Enregistré le : 28 avr. 2011, 22:25
Tracteur(s) : Deutz D25
Deutz D30 S
Deutz D40 S
Deutz DX85 AN en cours de restauration
Renault Super 6 D
Someca Som 20
Someca DA 50 Epave
Someca S.OM 40 en cours de remise en état
Someca S.OM 40
Someca 511
Massey Harris Pony 812 TM
Prénom : Hubert
Localisation : Combres sous les Côtes (55)

Re: Problème démarrage deutz d3006

Message par Somdeutz » 03 sept. 2016, 09:04

Seba a écrit : rien ne tourne, la batterie est neuve et c'est le câble de masse qui chauffe, mais rien ne bouge, pas de bruit.

- tiré le tracteur avec un autre, sans vitesse -> OK, avec vitesse, les roues arrières restent bloquées et frottent sur le sol.

A toute fin utile, le tracteur a un problème de boite de vitesses, la 1ère saute, la marche arrière continue à reculer avec pédale embrayage enfoncée, et en montant les rapports, les vitesses craquent, la boite est une 4 vitesses non synchronisée.

Ca sent l'embrayage collé ou mal réglé et la boite de vitesses aui aurait 2 rapports engagés en même temps.
Si ton fil de masse chauffe et que les connections sont en bonne état n'insiste pas plus. Tu pourrais déposer le démarreur (2vis)et le laisser branché (attention à ce que le + batterie ne touche pas la masse) et sollicité ton démarreur pour voir si il tourne correctement, une fois ce test fait tu prends un démonte pneu et tu essais de faire tourner le volant moteur par l'orifice du démarreur, ne pas top insister si c'est bloqué tu pourrais casser une dent de la couronne.
Si c'est bloquer il va falloir déposer le couvercle de BV, où il y a les 2 leviers :
Image
Une fois arrivé là prends une photo.


KHD 29
Membre honoraire
Messages : 2250
Enregistré le : 18 oct. 2010, 19:03
Tracteur(s) : Deutz D8006A
Renault D35
Prénom : Cédric
Localisation : Bretagne, Finistère

Re: Problème démarrage deutz d3006

Message par KHD 29 » 03 sept. 2016, 09:40

Je rejoins l'avis de Hubert. sinon à tu éssayer de le démarrer en restant appuyer sur la pédale d'embrayage?


Avatar du membre
Seba
Piqué
Messages : 779
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème démarrage deutz d3006

Message par Seba » 03 sept. 2016, 18:45

Pour répondre à vos questions, j'ai déjà démonté le démarreur et essayé sur le sol, pour voir s'il fonctionnait, tout fonctionnait correctement. J'ai également marqué le volant moteur à la craie, et il avait bougé -> démarreur n'est pas en cause. J'ai également essayé de le démarrer avec l'embrayage enfoncé, à l'arrêt, et derrière le tracteur qui le tirait, sans résultat.

Hubert, quand tu dis que je dois enlever le couvercle de la boite à vitesses et en arriver à ton image, tu veux dire que je dois le couper en 2 et enlever le bloc relevage, ou simplement enlever le couvercle à 6 vis ?

Est-ce que je peux utiliser un pied de biche pour tenter de faire tourner le volant moteur, car pas de démonte pneus, sauf pour vélo :wink: .

Pour le problème de vitesses, j'avais déjà eu le levier bloqué sur la marche arrière tracteur arrêté, impossible de sortir la vitesse, en le démarrant, il avait avancé alors que j'étais toujours en marche arrière.

Encore une dernière information, qui a sûrement de l'importance, le tracteur avait un chargeur frontal, d'où le doigt de direction et 1ère usés.

En vous remerciant de vous êtes penchés sur mon problème et vous envoie les photos au plus vite.


Avatar du membre
Zizirider
Membre honoraire
Messages : 651
Enregistré le : 15 févr. 2013, 13:31
Tracteur(s) : Nuffield Universal entre 3 et 4
Deutz 5206 A, 6206, 6207, DX 4.50
Same Aurora 45 4x4
Fai 266
Prénom : Stan
Localisation : JURA (39)

Re: Problème démarrage deutz d3006

Message par Zizirider » 03 sept. 2016, 22:15

ton moteur tourne a la main ??


Avatar du membre
Seba
Piqué
Messages : 779
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème démarrage deutz d3006

Message par Seba » 04 sept. 2016, 14:04

Je vous joins les photos prises de la boite de vitesses, des 2 leviers et de l'embrayage (par le dessous du tracteur), je joins également les photos prises avant la panne, au cas où quelqu'un remarquerait une différence :

boite à vitesses avant panne :
boite à vitesses 1 avant panne.jpg
boite à vitesses 2  avant panne.jpg
boite à vitesses 3  avant panne.jpg
boite à vitesses 4  avant panne.jpg
boite à vitesses 5  avant panne.jpg
boite à vitesses après :
boite à vitesses 6.jpg
boite à vitesses 7.jpg
boite à vitesses 8.jpg
boite à vitesses 9.jpg
boite à vitesses 10.jpg


Avatar du membre
Seba
Piqué
Messages : 779
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème démarrage deutz d3006

Message par Seba » 04 sept. 2016, 14:07

embrayage, vue par en-dessous du tracteur :
embrayage.jpg
couvercle et doigts de boite :
couvercle leviers.jpg
doigt gammes.jpg
doigt vitesses.jpg
photo d'un pignon usé, la 1ère ?
boite à vitesses 11.jpg


Avatar du membre
Seba
Piqué
Messages : 779
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème démarrage deutz d3006

Message par Seba » 04 sept. 2016, 21:15

Alors, j'ai démonté le démarreur, utilisé un pied de biche et ai réussi à faire tourner le volant moteur, vers le haut et vers le bas, mais petit à petit car il y a de la résistance.

J'ai regardé la courroie à l'avant du moteur, qui va au ventillateur et alternateur, elle ne semblait pas bouger, est-ce normal ?

Photo du démarreur et du volant moteur :
démarreur.jpg
dents volant moteur.jpg
volant moteur.jpg
Après avoir bougé légèrement le volant vers le haut et le bas, j'ai essayer de passer les vitesses à nouveau, la 2ème et 3ème passent, la 1ère, et la marche arrière, pas "verrouillées" on dirait.

J'avais également essayé avant d'enlever le couvercle de boite, la 1ère, 3ème et 4ème passaient, mais pas la 2ème et marche arrière.

Photo de la pédale d'embrayage et vis de réglage à l'arrière :
pédale embrayage.jpg
vis de butée.jpg


Avatar du membre
Somdeutz
Membre honoraire
Messages : 930
Enregistré le : 28 avr. 2011, 22:25
Tracteur(s) : Deutz D25
Deutz D30 S
Deutz D40 S
Deutz DX85 AN en cours de restauration
Renault Super 6 D
Someca Som 20
Someca DA 50 Epave
Someca S.OM 40 en cours de remise en état
Someca S.OM 40
Someca 511
Massey Harris Pony 812 TM
Prénom : Hubert
Localisation : Combres sous les Côtes (55)

Re: Problème démarrage deutz d3006

Message par Somdeutz » 04 sept. 2016, 23:01

Bonsoir, sur tes photos il n'y a pas grand chose à dire à part une paire de pignons qui or mal au dents et une huile bonne à changer.
Ton constat de courroie qui ne tourne pas m'interroge, l'alternateur aurai grippé ou les roulements de turbine? C'est possible aussi mais cela n'explique pas é fait que les roues soient bloqués quand tu l'as tiré avec un autre tracteur.
Petite précision. Les roues traînaient même débrayé ?


Avatar du membre
Seba
Piqué
Messages : 779
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème démarrage deutz d3006

Message par Seba » 05 sept. 2016, 20:45

Bonsoir Hubert,

Donc derrière le tracteur qui le tirait, il avançait sans vitesse, avec une vitesse, il frottait des 2 pneus arrière. Quand j'avais une vitesse et que je débrayais, il avançait. Quand j'embrayais et essayais de passer une vitesse, ça craquait.

Ce que je trouve bizarre, c'est qu'au début de la panne, le volant moteur semblait tourner dans le vide et maintenant il bloque, et ceci avant même de l'avoir bougé de place. Quand le volant moteur tournait, je pouvais déplacer le tracteur à la force du démarreur, avec une vitesse enclenchée.

Le problème vient-il de la boite, de l'embrayage, ou du moteur ?

Je n'ai jamais fait attention à savoir si la courroie tournait avec le moteur démarré, par contre, j'avais un voyant sur le tableau de bord, branché sur l'alternateur, qui était légèrement allumé.

Je peux encore tenter de démonter la courroie pour voir si l'alternateur et le ventillateur de turbine fonctionnent. Par contre je ne pourrai pas faire tourner le moteur depuis la poulie, je n'ai pas de clé de cette taille.

Si le problème vient du moteur, en démontant le carter côté filtre à mazout/pompes d'injection, est-il possible de voir le moteur ? Peut-être que quelque chose n'est plus en place, dévissé ? Il ne devrait rien d'y avoir de cassé car il n'y a eu aucun bruit au moment de le démarrer.


Répondre