Leber , Bonjour à tous .

Votre Deutz vous pose des souci ? Venez en parler ici!
Avatar du membre
Leber
Membre
Messages : 18
Enregistré le : 18 nov. 2017, 11:41
Tracteur(s) : Tracteur Deutz d30 de 1962
Prénom : Bruno

Leber , Bonjour à tous .

Message par Leber » 26 nov. 2017, 18:42

Bonjour,
Je n'arrive plus à démarrer mon tracteur avec le contacteur donc plus de préchauffage ni de clignotants. C'est un Deutz d30 de 1962. Je ne suis pas mécano , quelqu'un pourrait m'aider ?


Avatar du membre
Seba
Piqué
Messages : 886
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Leber , Bonjour à tous .

Message par Seba » 26 nov. 2017, 18:58

Bonjour Bruno, peux-tu être un peu plus précis dans ton souci ?

Tu n'arrives plus à démarrer ton tracteur, ou tu n'as plus de contacteur en état pour démarrer ?


Avatar du membre
Leber
Membre
Messages : 18
Enregistré le : 18 nov. 2017, 11:41
Tracteur(s) : Tracteur Deutz d30 de 1962
Prénom : Bruno

Re: Leber , Bonjour à tous .

Message par Leber » 26 nov. 2017, 21:13

Bonjour
Je ne sais pas si sa vient du contacteur, j'arrive à le démarré en branchant les pinces sur le démarreur. Est ce un problème électrique du démarreur ?


Avatar du membre
Seba
Piqué
Messages : 886
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Leber , Bonjour à tous .

Message par Seba » 27 nov. 2017, 20:32

Donc pour faire simple, tu arrives à le démarrer en le court-circuitant au démarreur, c'est bien ça. Avec la batteire du tracteur, ou une autre batterie ?

Si c'est avec la batterie du tracteur, alors, t'as déjà pas de problème de batterie ou de démarreur. Si le démarreur déconne, ton tracteur ne doit pas démarrer.

T'as pas un coupe-circuit sur ton circuit électrique ou un fils de coupé ? Ton contacteur, il ne fait plus rien fonctionner, c'est bien ça ?

T'as des voyants sur le tableau de bord ? Est-ce qu'ils s'allument ou il n'y a plus rien en état ? T'as vérifié tes fusibles ?


Avatar du membre
Leber
Membre
Messages : 18
Enregistré le : 18 nov. 2017, 11:41
Tracteur(s) : Tracteur Deutz d30 de 1962
Prénom : Bruno

Re: Leber , Bonjour à tous .

Message par Leber » 27 nov. 2017, 21:20

Oui je le démarre avec la batterie du tracteur que j'ai changé parce que l'autre ma lâchée. Donc pour toi mon démarreur serait OK. Je n'ait pas de coupe circuit, et mon contacteur ne fait plus rien . j'avais un voyant qui s'allumait lorsque je mettais le contact mais c'est fini. Il faut que je regarde à nouveau les fusibles, j'espère être clair


Avatar du membre
Leber
Membre
Messages : 18
Enregistré le : 18 nov. 2017, 11:41
Tracteur(s) : Tracteur Deutz d30 de 1962
Prénom : Bruno

Re: Leber , Bonjour à tous .

Message par Leber » 27 nov. 2017, 21:26

Et je n'ait plus de préchauffage


Avatar du membre
jeancat
Membre
Messages : 202
Enregistré le : 16 août 2016, 11:07
Tracteur(s) : Agroplus 90S
Prénom : Jean

Re: Leber , Bonjour à tous .

Message par jeancat » 27 nov. 2017, 21:42

Donc tu as perdu le circuit entre la batterie et le tableau de bord. Si c'est pas un fusible ça peut être un fil cassé ou débranché. C'est chiant mais pas grave, à toi de suivre le fil d'alim du tableau de bord et à trouver ou est la rupture d'alimentation. Sur ces tracteurs il y a pas trop de fils, ça devrait aller.


Avatar du membre
Leber
Membre
Messages : 18
Enregistré le : 18 nov. 2017, 11:41
Tracteur(s) : Tracteur Deutz d30 de 1962
Prénom : Bruno

Re: Leber , Bonjour à tous .

Message par Leber » 28 nov. 2017, 18:23

Comment savoir si mon contacteur de démarrage est bon? J'avais du courant qui arrive a la clé .


Tracteur_tOm
Membre honoraire
Messages : 291
Enregistré le : 26 mars 2013, 21:21
Tracteur(s) : travaille avec D D!
Deutz (D4006) D4506 D6206 Agroprima 6.06 Agrotron mk2 85
Prénom : tOm
Localisation : Dans les champs, à la montagne
Contact :

Re: Leber , Bonjour à tous .

Message par Tracteur_tOm » 28 nov. 2017, 19:07

Si ton demarreur entraine le moteur et qu'en pontant l'exitation il s'enclenche c'est qui est en etat de fonctionner.

Si tu as du courant qui arrive à la clé mais qu'il ne repart sur aucune borne en changant la position de la clé c'est qu'il a un probleme.
Autrement dit Si tu a du courant qui arrive au contacteur à clé mais qu'aucun element est alimenté en aval c'est qu'il ne re distribue pas le courant.

A tu un element electrique qui fonctionne sans le contact, style giro ? Est il alimenté ?


KHD 29
Membre honoraire
Messages : 2250
Enregistré le : 18 oct. 2010, 19:03
Tracteur(s) : Deutz D8006A
Renault D35
Prénom : Cédric
Localisation : Bretagne, Finistère

Re: Leber , Bonjour à tous .

Message par KHD 29 » 28 nov. 2017, 19:57

Il faudrait déjà déposé les barrettes qui relient les bougies et les contrôlés. Et vérifier qu'il y a bien du courant qui arrive sur le fil qui alimente les bougies


Répondre