Image

Démarrage difficile

Votre Deutz vous pose des souci ? Venez en parler ici!
Avatar du membre
galaad56
Membre
Messages : 6
Enregistré le : 14 nov. 2018, 16:44
Tracteur(s) : Deutz d3005
Zetor 330
Prénom : Antoine

Démarrage difficile

Message par galaad56 » 14 nov. 2018, 16:54

Bonjour à tous,
J'ai un deutz d3005 qui à quelque problème de santé.
Déjà je précise que la segmentation est neuve, les charbons du démarreur aussi et le système de préchauffage.
Voilà lorque j'essaye de le démarré il tourne très lentement comme si la batterie était vide, même avec une 120ah neuve il a dû mal, tout à l'heure impossible à démarrer, avec les pinces aussi, il tourne très lentement, les cosses sont neuve et j'ai nettoyer la masse. Voilà...



Avatar du membre
jeancat
Membre
Messages : 164
Enregistré le : 16 août 2016, 11:07
Tracteur(s) : Agroplus 90S
Prénom : Jean

Re: Démarrage difficile

Message par jeancat » 14 nov. 2018, 18:09

Peut être une masse quelque part qui est mal serrée ou un court circuit.



Avatar du membre
Seba
Piqué
Messages : 671
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Démarrage difficile

Message par Seba » 14 nov. 2018, 18:54

Salut,

Tu peux faire les tests suivants : viewtopic.php?t=4017

Et tu seras vite fixé ;-)
Modifié en dernier par Seba le 14 nov. 2018, 19:21, modifié 1 fois.



Avatar du membre
galaad56
Membre
Messages : 6
Enregistré le : 14 nov. 2018, 16:44
Tracteur(s) : Deutz d3005
Zetor 330
Prénom : Antoine

Re: Démarrage difficile

Message par galaad56 » 14 nov. 2018, 19:03

Oui effectivement j'ai fait un nouvel essai et le démarreur fait clac...
Merci je vais tester tout ça demain et je verrais bien.



Avatar du membre
Seba
Piqué
Messages : 671
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Démarrage difficile

Message par Seba » 14 nov. 2018, 19:24

galaad56 a écrit :
14 nov. 2018, 19:03
Oui effectivement j'ai fait un nouvel essai et le démarreur fait clac...
Merci je vais tester tout ça demain et je verrais bien.
Pour moi, il faut que tu enlèves le démarreur du tracteur et regardes en court-circuitant le démarreur au sol, pour voir si le pignon d'entraînement sort et tourne vite ou pas. Si pas vite, alors vérifies que tu aies bien 12-12.7V partout, comme je l'ai fait :super:



Avatar du membre
galaad56
Membre
Messages : 6
Enregistré le : 14 nov. 2018, 16:44
Tracteur(s) : Deutz d3005
Zetor 330
Prénom : Antoine

Re: Démarrage difficile

Message par galaad56 » 15 nov. 2018, 10:35

J'ai sorti le démarreur et tester au sol, maintenant il sort mais ne tourne pas...
Je vais nettoyer les charbons je verrais



Avatar du membre
galaad56
Membre
Messages : 6
Enregistré le : 14 nov. 2018, 16:44
Tracteur(s) : Deutz d3005
Zetor 330
Prénom : Antoine

Re: Démarrage difficile

Message par galaad56 » 15 nov. 2018, 11:57

Donc j'ai démonter, nettoyer les charbons et tester ça a fonctionner, je remonte le démarreur à nouveau clac, je redemonte et il sort mais ne tourne plus à nouveau



Avatar du membre
jeancat
Membre
Messages : 164
Enregistré le : 16 août 2016, 11:07
Tracteur(s) : Agroplus 90S
Prénom : Jean

Re: Démarrage difficile

Message par jeancat » 15 nov. 2018, 18:25

Si il sort c'est qu'il est alimenté. Donc c'est pas le sinusoïde. Si les charbons sont bons c'est qu'il est coincé dans la rotation. Peut être un roulement.
As tu regardé si il tourne facilement à la main?



Avatar du membre
Zizirider
Membre honoraire
Messages : 594
Enregistré le : 15 févr. 2013, 13:31
Tracteur(s) : Nuffield Universal entre 3 et 4
Deutz 5206 A, 6206, 6207, DX 4.50
Same Aurora 45 4x4
Fai 266
Prénom : Stan
Localisation : JURA (39)

Re: Démarrage difficile

Message par Zizirider » 15 nov. 2018, 19:05

jeancat a écrit :
15 nov. 2018, 18:25
Si il sort c'est qu'il est alimenté. Donc c'est pas le sinusoïde. Si les charbons sont bons c'est qu'il est coincé dans la rotation. Peut être un roulement.
As tu regardé si il tourne facilement à la main?
Hello, tu as oublié le contact du moteur au fond du solenoide ;-)

Le moteur branché en direct fonctionne quand sa ne fonctionne pas en branchement normal ?



Avatar du membre
jeancat
Membre
Messages : 164
Enregistré le : 16 août 2016, 11:07
Tracteur(s) : Agroplus 90S
Prénom : Jean

Re: Démarrage difficile

Message par jeancat » 15 nov. 2018, 19:56

Zizirider a écrit :
15 nov. 2018, 19:05
jeancat a écrit :
15 nov. 2018, 18:25
Si il sort c'est qu'il est alimenté. Donc c'est pas le sinusoïde. Si les charbons sont bons c'est qu'il est coincé dans la rotation. Peut être un roulement.
As tu regardé si il tourne facilement à la main?
Hello, tu as oublié le contact du moteur au fond du solenoide ;-)

Le moteur branché en direct fonctionne quand sa ne fonctionne pas en branchement normal ?
C'est vrais. Quand l'électro aimant lance le pignon il est possible qu'il y ait un mauvais contact dans le sinusoïde. En plus ça m'était arrivé sur un SG2 (petit camion Saviem pour les jeunes) et j'avais étamé la plaque de contact toute piquée, puis papier de verre et ça avait bien réparé. Honte à moi. :rouge:



Répondre