préchauffage D4006

Votre Deutz vous pose des souci ? Venez en parler ici!
Avatar du membre
slawek2002
Membre
Messages : 6
Enregistré le : 10 janv. 2011, 08:54
Tracteur(s) : Deutz D4006

préchauffage D4006

Message par slawek2002 »

bonsoir,

il semble que le système de préchauffage sur mon tracteur soit inactif malgré le fait qu'en tirant le démarreur à moitié course, on voit bien le voyant baisser en intensité. Quand je regarde le système de préchauffage sur l'admission d'air, seul un fil y est branché et ce fil n'est branché à rien, il était enroulé sous le tableau de bord. L'autre cosse est quant à elle nue, aucun fil n'y est branché.

J'ai parcouru tous les post à ce sujet, mais ne vois pas trop comment rebrancher cela.

est ce que a chaque cosse correspond le + et le - ?

Merci pour votre aide.
180118_10150136085911103_760346102_7654720_6850460_n.jpg



Avatar du membre
Charles
Administrateur du site
Messages : 12993
Enregistré le : 12 juil. 2007, 08:42
Tracteur(s) : Deutz D4506
Prénom : Charles-Henri
Localisation : 27 / 92
Contact :

Re: préchauffage D4006

Message par Charles »

Il y a de fortes chances :) Un pti coup de soufflette ne pourrait pas faire de mal non plus :D

JohnDeere a un D4006, il pourra mieux te renseigner que moi :)



Avatar du membre
KHD 29
Membre
Messages : 2256
Enregistré le : 18 oct. 2010, 19:03
Tracteur(s) : Deutz D8006A
Renault D35
Prénom : Cédric
Localisation : Bretagne, Finistère

Re: préchauffage D4006

Message par KHD 29 »

slawek2002 a écrit :bonsoir,

il semble que le système de préchauffage sur mon tracteur soit inactif malgré le fait qu'en tirant le démarreur à moitié course, on voit bien le voyant baisser en intensité. Quand je regarde le système de préchauffage sur l'admission d'air, seul un fil y est branché et ce fil n'est branché à rien, il était enroulé sous le tableau de bord. L'autre cosse est quant à elle nue, aucun fil n'y est branché.

J'ai parcouru tous les post à ce sujet, mais ne vois pas trop comment rebrancher cela.

est ce que a chaque cosse correspond le + et le - ?

Merci pour votre aide.
180118_10150136085911103_760346102_7654720_6850460_n.jpg
Bonjour
C'est ton capteur de colmatage de filtre à air que tu a en photo là. pas la bougie de préchauffage.
La masse se fait par le filetage. une des cosses fait passé le contact quand tu à de la dépression et l'autre quand tu en a pas. c'est normal que tu a que un fil branché dessus.



Avatar du membre
romain63
Membre
Messages : 538
Enregistré le : 01 déc. 2010, 22:53
Tracteur(s) : Dx 3.60 StarCab + Chargeur Mailleux
Prénom : Romain
Localisation : Puy de Dome

Re: préchauffage D4006

Message par romain63 »

en plus si ton voyant baisse en intensité c'est que ta bougie doit etre bonne
Je sais pas par contre si c'est une bougie par cylindre pris dans la culasse ou une bougie sur le collecteur d'admission
Sur le D40 c'est par cylindre mais le un 4006 suis pas sur
en plus si c'est sur le collecteur ta un tuyaux d'arriver de gazoil (tuyaux rigide) en plus de la cosse electrique


Deutz Power !!!!!

Avatar du membre
KHD 29
Membre
Messages : 2256
Enregistré le : 18 oct. 2010, 19:03
Tracteur(s) : Deutz D8006A
Renault D35
Prénom : Cédric
Localisation : Bretagne, Finistère

Re: préchauffage D4006

Message par KHD 29 »

C'est une bougie dans le conduit d'admission et il me semble que la bougie à flamme (gazole) n'est monté que à partir du 5506. sur le 4006 c'est un "grille pain" dans le conduit d'admission



Avatar du membre
slawek2002
Membre
Messages : 6
Enregistré le : 10 janv. 2011, 08:54
Tracteur(s) : Deutz D4006

Re: préchauffage D4006

Message par slawek2002 »

ok, je vais regarder cela de plus pres. Par contre ce capteur de colmatage doit bien etre relie à quelque chose. Le souci c'est que chez moi, le fil n'est relié à rien. avez vous une idée ?

Pour le préchauffage, je vais regarder ou il se trouve.

Merci pour vos éclaircissements.



Avatar du membre
KHD 29
Membre
Messages : 2256
Enregistré le : 18 oct. 2010, 19:03
Tracteur(s) : Deutz D8006A
Renault D35
Prénom : Cédric
Localisation : Bretagne, Finistère

Re: préchauffage D4006

Message par KHD 29 »

il y a deux type de tableau de bord. il ressemble a quoi le tien? il y a un support de témoin avec une bonne lignée de témoin ou juste 4 témoins au dessus du compte tour?



Avatar du membre
JohnDeere
Membre honoraire
Messages : 1120
Enregistré le : 30 avr. 2010, 10:05

Re: préchauffage D4006

Message par JohnDeere »

Est-ce que ton 4006 démarre difficilement?
Par -5, le mien doit préchauffer au moins 30 à 40 secondes pour démarrer.



Avatar du membre
Josthy
Membre
Messages : 68
Enregistré le : 12 oct. 2009, 15:28
Tracteur(s) : 6206 2 RM de 1979 Cabine Fritzmeyer Europa III + 2 4006 2 RM de 1971 et 1972
Localisation : GRAND-CHAMP 56390

Re: préchauffage D4006

Message par Josthy »

Sur le 4006 de 1971 équipé du tableau de bord avec juste 4 témoins au-dessu du compte-tours, il s'agit d'un pré-chauffage de type "Grille-pain" c'est une résistance qui monte en température dans le conduit d'admission d'air.



Avatar du membre
slawek2002
Membre
Messages : 6
Enregistré le : 10 janv. 2011, 08:54
Tracteur(s) : Deutz D4006

Re: préchauffage D4006

Message par slawek2002 »

Tu arrives a démarrer par -5 ??? le mien quasiment impossible sans cable de démarrage, non pas qu'il n'arrive pas à démarrer mais c'est la batterie qui est trop faible, par contre quand il fait au dessus de 5 degré aucun souci !

je vais regarder tout cela. merci pour vos infos



Répondre