Problème relevage 06

Votre Deutz vous pose des souci ? Venez en parler ici!
Avatar du membre
Charles
Administrateur du site
Messages : 12034
Enregistré le : 12 juil. 2007, 08:42
Tracteur(s) : Deutz D4506
Prénom : Charles-Henri
Localisation : Eure (27)
Contact :

Re: Problème relevage 06

Messagepar Charles » 22 juil. 2017, 21:20

Bonne nouvelle ça !
Mon 4506 : viewtopic.php?f=4&t=2
La base de connaissance Deutz Passion : http://www.deutz-passion.fr/fiches
Les documentations Deutz Passion : page/documentations
Avatar du membre
Seba
Accroc
Messages : 351
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème relevage 06

Messagepar Seba » 06 août 2017, 11:03

Est-ce que quelqu'un connait les sites suivants :

https://www.gohydraulic.com/kategori-urun.aspx?kid=232 le prix des pièces hydrauliques est juste incroyable 8| , que peut-on penser de la qualité ?
et
http://shop.traktorist.de/ ici, il est même possible de racheter le fameux tamis d'huile moteur (moteur sans filtre jetable) J'ai acheté le distributeur de relevage sur ce site, à 140€
Avatar du membre
Seba
Accroc
Messages : 351
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème relevage 06

Messagepar Seba » 07 août 2017, 22:14

Et voilà, nouveau distributeur de monté, nouveau joint de piston et...le relevage fonctionne :hehe: pas facile de rentrer le distributeur dans le trou, plus facile avec une massette en caoutchouc et puis ajustage pour la vis pointeau et c'était de nouveau monté. Le relevage monte facile et descend en hoquettant, à vide, mais descend normalement avec le pied dessus :super:

A voir avec une machine dessus, mais rien d'anormal, je pense :merci:
Avatar du membre
Seba
Accroc
Messages : 351
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème relevage 06

Messagepar Seba » 10 août 2017, 20:17

Bonsoir à tous,

Donc voici la situation du relevage, il monte et descend normalement, avec et sans machine, par contre, j'ai remonté le relevage au max à vide et le lendemain matin, il était tout en bas :/ (avant le changement du distributeur et du joint de piston, il restait levé à vide, sans problème)

La 2ème manette de relevage est bloquée en-dessous,

Avec une machine dessus, il descend également, mais quand le tracteur tourne, il remonte tout seul à sa position (il récupère sa perte)

Ma question :grin: qu'est-ce qui ne fonctionne pas/a mal été remonté ?

Les pistes :
- je n'ai pas monté un joint de piston Deutz, mais un joint hydraulique et il semblait avoir un rebord + prononcé (dimension équivalente) et il rentrait plus difficilement dans le cylindre)
- j'ai racheté un distributeur, et j'ai pu remarquer qu'il avait du être serré dans un étau, et une vis de forcée, est-il défectueux, est-ce un reconditionné ? (prix 140€)
- j'ai remarqué que les 2 petits tuyaus rigides qui sont vissés sur le haut du fût du cylindre de relevage avaient un peu de jeu (peut-être pas assez serré/joint cuivre trop écrasé)
Avatar du membre
D29
Membre
Messages : 22
Enregistré le : 06 févr. 2011, 21:41
Tracteur(s) : D4006
D6807
AGROXTRA4.57
AGROTRON TTV610
Prénom : Philippe

Re: Problème relevage 06

Messagepar D29 » 10 août 2017, 22:42

Seba a écrit :Bonsoir à tous,

Donc voici la situation du relevage, il monte et descend normalement, avec et sans machine, par contre, j'ai remonté le relevage au max à vide et le lendemain matin, il était tout en bas :/ (avant le changement du distributeur et du joint de piston, il restait levé à vide, sans problème)

La 2ème manette de relevage est bloquée en-dessous,

Avec une machine dessus, il descend également, mais quand le tracteur tourne, il remonte tout seul à sa position (il récupère sa perte)

Ma question :grin: qu'est-ce qui ne fonctionne pas/a mal été remonté ?

Les pistes :
- je n'ai pas monté un joint de piston Deutz, mais un joint hydraulique et il semblait avoir un rebord + prononcé (dimension équivalente) et il rentrait plus difficilement dans le cylindre)
- j'ai racheté un distributeur, et j'ai pu remarquer qu'il avait du être serré dans un étau, et une vis de forcée, est-il défectueux, est-ce un reconditionné ? (prix 140€)
- j'ai remarqué que les 2 petits tuyaus rigides qui sont vissés sur le haut du fût du cylindre de relevage avaient un peu de jeu (peut-être pas assez serré/joint cuivre trop écrasé)

bonsoir,le joint torique qui est dessus le distributeur a peut être été détérioré au remontage.
Avatar du membre
Seba
Accroc
Messages : 351
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème relevage 06

Messagepar Seba » 11 août 2017, 12:18

Merci pour ton retour Philippe, maintenant que tu me le dit, je trouvais justement que le joint rentrait bien dans le distributeur, donc je me demande plutôt, s'il fait joint entre le distributeur et le relevage...

Cette piste peut également être explorée, faudra de nouveau démonter ce fichu distributeur :twisted: je pense que j'aurais mieux fait de le laisser en place et juste changer le joint du piston...
Avatar du membre
Seba
Accroc
Messages : 351
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème relevage 06

Messagepar Seba » 12 août 2017, 16:00

Seba a écrit :Merci pour ton retour Philippe, maintenant que tu me le dit, je trouvais justement que le joint rentrait bien dans le distributeur, donc je me demande plutôt, s'il fait joint entre le distributeur et le relevage...

Cette piste peut également être explorée, faudra de nouveau démonter ce fichu distributeur :twisted: je pense que j'aurais mieux fait de le laisser en place et juste changer le joint du piston...


Bonne nouvelle, ce matin, le relevage est resté sur sa position tout en haut, à vide il n'est pas redescendu tout seul. Encore à vérifier si cela tient avec une machine dessus.

Il ne fait plus non plus de saccade quand il descend, on dirait que tout s'est mis en place et certainement, l'air a été chassé du circuit, suite à l'utilisation du relevage avec une machine pendant quelques heures.
Avatar du membre
BKT
Membre honoraire
Messages : 1125
Enregistré le : 22 déc. 2013, 21:32
Tracteur(s) : D8006
ISEKI TX2160 4RM
Prénom : Daniel
Localisation : Dinant Belgique

Re: Problème relevage 06

Messagepar BKT » 13 août 2017, 08:46

:super: Au pire une bonne prière pour que cela tient :mdr1: :mdr1:
Avatar du membre
Seba
Accroc
Messages : 351
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème relevage 06

Messagepar Seba » 13 août 2017, 13:20

BKT a écrit : :super: Au pire une bonne prière pour que cela tient :mdr1: :mdr1:


Je viendrai chez toi, pour avoir ta bénédiction alors :lol: le seul problème qui me reste, c'est le bras de poussée du 3ème point, j'utilise celui d'un vieux IH, il fait min 55cm entre les rotules et c'est trop long pour tenir les machines à l'horizontal. Si quelqu'un pouvait me donner les dimensions du bras d'origine :wink:
Avatar du membre
Seba
Accroc
Messages : 351
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Problème relevage 06

Messagepar Seba » 15 août 2017, 19:07

Bonjour à tous, et me revoilà avec le relevage qui reste capricieux ::d Il a donc bien fonctionné pour levé une scie, pendant quelques kms et puis aujourd'hui, avec la bennette 3 points, ça a été pour 2 charges de bois. A la fin de la 2ème, il était descendu tout seul et ne remontait plus au max. A la dernière charge, il était bien descendu et ne voulait plus rien savoir, impossible de le faire fonctionner :/ Vérification du niveau d'huile OK, pas de fuite d'huile non plus... décrochage de la bennette, allumage du tracteur et hop, il remontait tout seul à vide :) Je le fais redescendre et plus moyen qu'il remonte...aprés vérification, voici ce qui se passe à vide : tracteur éteint, j'arrive à le descendre, si je mets la manette en position hauteur max et que j'allume le tracteur, le relevage monte, si je le descends, il descend, mais si je le remonte, il ne bouge pas. J'éteins le tracteur, remets la manette au max et il remonte en redémarrant -> :?:

Retourner vers « L'atelier »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités