Branchement tractomètre 06

Votre Deutz vous pose des souci ? Venez en parler ici!
Avatar du membre
Seba
Piqué
Messages : 867
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Branchement tractomètre 06

Message par Seba » 30 juil. 2019, 06:35

Bonjour à tous,

Ayant l'envie de monter un tractomètre sur mon 3006 (il n'y en a jamais eu depuis que je l'ai), j'aurais souhaité connaitre le branchement entre le tractomètre et le moteur.

Je vois ça et là qu'il faut un renvoi d'angle à l'entrée du monteur, pourtant sur certaines photos de restauration, le câble est branché directement sur le bloc. Connaissant le prix d'un tractomètre +/- € 100, un câble +/- € 30 et d'un renvoi d'angle +/- € 100, je voulais m'en assurer, car le prix final pourrait varier du simple au double selon utilisation d'un renvoi d'angle.

Je suppose que l'intérêt du renvoi d'angle est d'éviter de "croquer" le câble

Merci pour vos réponses


Avatar du membre
pascal87
Membre
Messages : 16
Enregistré le : 30 mai 2019, 21:44
Tracteur(s) : Pas de tracteur personnellement. Mais mon voisin possède un DEUTZ 5505 et un 5506.
Prénom : Pascal
Localisation : AMBAZAC 87240

Re: Branchement tractomètre 06

Message par pascal87 » 30 juil. 2019, 07:55

Bonjour,
sur le 5506 dont je refais le moteur est monté direct, sans renvoi d'angle. Il y a assez de place pour que le câble décrive une belle courbe ne gênant pas le bon fonctionnement et sans toucher la courroie de ventilateur


Avatar du membre
Seba
Piqué
Messages : 867
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Branchement tractomètre 06

Message par Seba » 30 juil. 2019, 12:09

:super: Merci pour ton retour. Sinon, il n y a rien à brancher comme fils électrique pour le faire fonctionner? Hormis les fils des lampes témoins si intégrées au tractometre ?


Avatar du membre
aircooled
Membre
Messages : 33
Enregistré le : 01 nov. 2017, 12:54
Tracteur(s) : Deutz 5506, Deutz 6206, IH 553, IH 633
Prénom : jean

Re: Branchement tractomètre 06

Message par aircooled » 31 juil. 2019, 23:27

pareil sur mon 5506 et mon 6206 , pas de renvoi d'angle

simplement un fils d'alimentation pour la veilleuse, j'ai également tirer un fils de masse pris sur la fixation du tractomètre pour être sur que le contact se fasse correctement


Avatar du membre
Seba
Piqué
Messages : 867
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Branchement tractomètre 06

Message par Seba » 01 août 2019, 21:12

aircooled a écrit :
31 juil. 2019, 23:27
pareil sur mon 5506 et mon 6206 , pas de renvoi d'angle

simplement un fils d'alimentation pour la veilleuse, j'ai également tirer un fils de masse pris sur la fixation du tractomètre pour être sur que le contact se fasse correctement
Nickel :super: , je me demandais ce qu'était ce branchement, je pensais à la masse, sans penser à la veilleuse, qu'on voit quand-même la vitesse à laquelle on roule le soir :mdr1: faut pas déconner avec les radars qu'il y a à tout bout de champ :mdr3:


Avatar du membre
Seba
Piqué
Messages : 867
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Branchement tractomètre 06

Message par Seba » 18 août 2019, 22:02

Bonsoir à tous,

Voici l'aventure qui continue, pour finir, j'ai racheté un tableau de bord avec tractomètre et je suis en plein travail de branchements :grin:

Avant
avant.png
Après
IMG_20190818_211223.jpg
Mais voilà, ça fait 2 jours que je galére sur mes câblages, changement de position des instruments, modifications des raccords, changement de boite à fusibles,....mais j'y suis presque, enfin, j'y étais presque :hehe:

En effet, j'allais terminer mes clignotants avec les petites lampes témoins et puis en faisant fonctionner le commodo, j'ai eu 2x un bruit, comme un moteur d'essui-glace et puis plus rien, alors que j'allais tout avoir de branché, et bien non, plus de clignotants ni témoins et mes fusibles sont bons, je vais regarder du côté du relais, si pas d'autre piste.

Et puis j'ai encore 3 problèmes de branchement :hehe:, le premier est le klaxon, impossible de le faire fonctionner avec le bouton du commodo, je vais tester avec un autre bouton, voir si c'est pas le commodo qui est défectueux...et le 2ème problème, c'est le câblage du téléthermomètre, j'ai branché le petit plot à la masse, mais il me reste 2 plots, 1 pour la lampe et l'autre...vers le klaxon, comme j'ai pu le lire ? La lampe, c'est bien le témoin, et pas une veilleuse, il faut que je la branche directement sur la clé de contact ? et l'autre, s'il va au klaxon, c'est étrange, car je n'ai que du - sur le klaxon, du coup, je suis un peu perdu...et le 3ème branchement, c'est la lampe bleu du tractomètre, c'est pour les feux de croisement, ou les feux de route, ou les 2 ?
IMG_20190818_211302.jpg
IMG_20190818_211329.jpg
Sinon, j'ai démonté le boitier de gaz à main, si ça peut intéresser des personnes, j'en ai profité pour le huiler un bon coup, car il couinait un peu trop
Fichiers joints
IMG_20190817_153732.jpg
IMG_20190817_153724.jpg
IMG_20190817_153720.jpg


Avatar du membre
Seba
Piqué
Messages : 867
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Branchement tractomètre 06

Message par Seba » 19 août 2019, 22:30

Finalement, le klaxon fonctionne bien, je n'appuyais pas assez fort sur le commodo :hehe: :super: et pour les clignotants, c'était le fusible de grillé, j'ai un court-circuit dans mes petites ampoules témoin.

Par contre, me reste encore le téléthermomètre, si quelqu'un a l'info, ça m'arrangerait.


Avatar du membre
Seba
Piqué
Messages : 867
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Branchement tractomètre 06

Message par Seba » 20 août 2019, 22:40

Seba a écrit :
19 août 2019, 22:30
Finalement, le klaxon fonctionne bien, je n'appuyais pas assez fort sur le commodo :hehe: :super: et pour les clignotants, c'était le fusible de grillé, j'ai un court-circuit dans mes petites ampoules témoin.

Par contre, me reste encore le téléthermomètre, si quelqu'un a l'info, ça m'arrangerait.
Pour finir, j'ai branché le téléthermomètre sur le + de l'ampoule témoin, directement sur un fils qui vient du contacteur à clé. Il faudrait que je teste pour voir s'il s'allume quand la sonde a chaud comme expliqué ici : viewtopic.php?t=2950


Avatar du membre
aircooled
Membre
Messages : 33
Enregistré le : 01 nov. 2017, 12:54
Tracteur(s) : Deutz 5506, Deutz 6206, IH 553, IH 633
Prénom : jean

Re: Branchement tractomètre 06

Message par aircooled » 21 août 2019, 12:50

Bonne idée de graisser l'accélérateur, personnellement je trouve ce système merdique, j'ai tout refait sur le mien avec des ecrou et des rondelles de friction

La lampe bleu c'est les feux de route

Sur le thermomètre normalement il y a un fil pour l'alimentation, un sur la sonde et un à la masse


Avatar du membre
Seba
Piqué
Messages : 867
Enregistré le : 02 sept. 2016, 20:49
Tracteur(s) : Deutz D3006
Prénom : Sébastien

Re: Branchement tractomètre 06

Message par Seba » 21 août 2019, 21:56

Et voilà le tableau rebranché complètement, enfin sur les 4 lampes témoin, j'ai juste branché les 2 du milieur pour le clignotant droit et gauche, je vais pas tirer 2 remorques et pour 1 j'ai pas besoin de témoin pour...

Photo des ampoules allumées dans le tractomètre, pour finir, j'ai branché directement la bleu des feux de route sur le câble qui venait des feux et allait au commodo et ça fonctionne. Et pour le téléthermomètre, un fil plus directement sur la lampe témoin, la masse avec les masses et celui vers le klaxon sur le fil de masse qui venait du klaxon vers le fil volant du commodo, faudra que je chauffe la sonde pour tester si tout fonctionne.
IMG_20190821_211729.jpg
Et sinon pour vous montrer l'ampleur du travail de câblage, voici la maison des horreurs derrière le tableau, ça part dans tout les sens, numéro qui ne se suivent pas et surtout, une section de câble de 2.5, super pour sertir dans les cosses... :mdr3: :mdr1: :hehe:
IMG_20190821_212132.jpg
Ne vous battez pas, y en aura pour tout le monde :grin:


Répondre