Problème 8006

Votre Deutz vous pose des souci ? Venez en parler ici!
Avatar du membre
Maxland79
Membre
Messages : 27
Enregistré le : 31 août 2018, 22:04
Tracteur(s) : Deutz 8006 2rm 6500h
Prénom : Max

Problème 8006

Message par Maxland79 »

9DDD396F-418F-4EC0-B9C4-40AD7AD6F997.jpeg
Bonjour j ai un problème avec mon 8006 la bête démarre mal il tourne que sur 3 cylindres sur 6 le cylindre 1,5et 6 sont froid on niveau du collecteur d échappement et fumé énormément quelqu un aurais une solution ou une idée ... ? Merci



Avatar du membre
intrac2002
Membre
Messages : 103
Enregistré le : 17 déc. 2009, 20:09
Tracteur(s) : intrac 2002A
8006
Localisation : st ouen de mimbré

Re: Problème 8006

Message par intrac2002 »

Bonsoir
d'abord, GO récent, filtre carburant neuf, verifier si le go arrive a chaque injecteur doit etre la premiere chose a faire. Il faudrait aussi que tu en dise un peu plus sur la bete, redemarage depuis x années au panne subite
cdlt



Avatar du membre
Maxland79
Membre
Messages : 27
Enregistré le : 31 août 2018, 22:04
Tracteur(s) : Deutz 8006 2rm 6500h
Prénom : Max

Re: Problème 8006

Message par Maxland79 »

Bonsoir alors redémarre fais depuis réfection du moteur,
Vilebrequin, chemise,pistons neuf filtre changer injecteurs vérifier. Le tracteur avais été démonter par l’ancien proprio et laisser sous une bâche sous la pluies, au moins un an. Je l’ai récupère mis a l abri et refais tranquillement Je l’ai remis en route fume comme sur les photos en continue, rien sort par le reniflard. J’ai remarquer que le cylindre 1, 5,6 ne chauffe pas quand je met les mains sur le collecteur d échappement. Voilà je ne sais pas quoi dire d autre je sèche un peut la .... merci



Avatar du membre
Zizirider
Membre
Messages : 724
Enregistré le : 15 févr. 2013, 13:31
Tracteur(s) : Nuffield Universal entre 3 et 4
Deutz 5206 A, 6206, 6207, DX 4.50
Same Aurora 45 4x4
Fai 266
Prénom : Stan
Localisation : JURA (39)

Re: Problème 8006

Message par Zizirider »

Hello, quand tu desserre tes raccords au injecteurs des cylindres qui ne fonctionnent pas le fioul coule ? tu les a passés a la pompe a tarer ?
Sinon essaye de ne pas trop tourner sans la tôle de refroidissement ;-)



Avatar du membre
Maxland79
Membre
Messages : 27
Enregistré le : 31 août 2018, 22:04
Tracteur(s) : Deutz 8006 2rm 6500h
Prénom : Max

Re: Problème 8006

Message par Maxland79 »

Salut j ai regarder sur trois injecteurs j ai bien du gasoil qui arrive et pour les trois autres sa sort mais au gouttes à gouttes. La pompe n a pas été démonter seuls les injecteurs on été vérifier.



Avatar du membre
pascal87
Membre
Messages : 83
Enregistré le : 30 mai 2019, 21:44
Tracteur(s) : Pas de tracteur personnellement. Mais mon voisin possède un DEUTZ 5505 et un 5506.
Prénom : Pascal
Localisation : AMBAZAC 87240

Re: Problème 8006

Message par pascal87 »

Donc si les injecteurs ont été vérifiés, et que le gazole n'arrive pas correctement aux injecteurs, c'est que certainement le problème est en amont.
Et en amont nous avons les tuyaux haute-pression (peu probable que le problème vienne de là) et ensuite la pompe à injection....



Avatar du membre
Maxland79
Membre
Messages : 27
Enregistré le : 31 août 2018, 22:04
Tracteur(s) : Deutz 8006 2rm 6500h
Prénom : Max

Re: Problème 8006

Message par Maxland79 »

J ai démonter les tuyaux, trois sorti sont nikel à la pompe et les trois autres sont au gouttes à gouttes



Avatar du membre
Tracteur_tOm
Membre
Messages : 299
Enregistré le : 26 mars 2013, 21:21
Tracteur(s) : travaille avec D D!
Deutz (D4006) D4506 D6206 Agroprima 6.06 Agrotron mk2 85
Prénom : tOm
Localisation : Dans les champs, à la montagne
Contact :

Re: Problème 8006

Message par Tracteur_tOm »

Coucou,

As tu soufflé les tuyaux HP des injecteurs "gouttes a gouttes" ? Des fois q'une équipe d'abeilles potières ou autres insecte t'ai fait une farce par exemple ?



Avatar du membre
Maxland79
Membre
Messages : 27
Enregistré le : 31 août 2018, 22:04
Tracteur(s) : Deutz 8006 2rm 6500h
Prénom : Max

Re: Problème 8006

Message par Maxland79 »

Bonjour oui tout les tuyaux on été soufflé c est la pompe que sa ne sort pas correctement 3 sorti sont au gouttes à gouttes et très faible



Avatar du membre
Tracteur_tOm
Membre
Messages : 299
Enregistré le : 26 mars 2013, 21:21
Tracteur(s) : travaille avec D D!
Deutz (D4006) D4506 D6206 Agroprima 6.06 Agrotron mk2 85
Prénom : tOm
Localisation : Dans les champs, à la montagne
Contact :

Re: Problème 8006

Message par Tracteur_tOm »

Pas de bol :/

Desolé, j'avais pas compris que tu avais demonté les tuyaux en sortie de pompe, et non aux injecteurs...

Ducoup, revision de la pompe ?



Répondre